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Presenter
Presentation Notes
Animated picture and caption sweep in
(Basic)


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Home tab, in the Drawing group, click Shapes, and then under Lines click Line (first option from the left).
On the slide, press and hold SHIFT, and then drag to draw a straight, vertical line.
Select the line. Under Drawing Tools, on the Format tab, in the Size group, in the Shape Height box, enter 7.5”.
Also on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select Solid line, click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
Also in the Format Shape dialog box, click Line Style in the left pane. In the Line Style pane, in the Weight box, enter 2 pt.
Also in the Format Shape dialog box, click Glow and Soft Edges in the left pane. In the Glow and Soft Edges pane, do the following:
Under Glow, click the button next to Presets, and then under Glow Variations click Blue, 5 pt glow, Accent color 1 (first row, first option from the left). 
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Center.
Click Align Middle.
On the slide, select the line. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Drag the duplicate line slightly off the right edge of the slide.
With the duplicate line still selected, on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide. 
Click Align Middle.
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
On the slide, select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 7.5” and the width is set to 5”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Right.
Click Align Middle.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Enter text in the text box, and then select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Arial.
In the Font Size list, select 28.
Click Bold.
Click the button next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Right to align the text right in the text box. 
Drag the text box onto the left half of the slide.


To reproduce the background effects on this slide, do the following:
On the Design tab, in the Background group, click Background Styles and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 40%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 50% (second row, second option from the left).
In the Transparency box, enter 0%. 


To reproduce the animation effects on this slide, do the following:
Select the line off the right edge of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fly In.
Also on the Animations tab, in the Animation group, click Effect Options, and then click From Left.
On the Animations tab, in the Timing group, in the Duration box, enter 0.5. 
On the Animations tab, in the Timing group, in the Start list, select After Previous.
Select the line at the center of the slide. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fly In.
Also on the Animations tab, in the Animation group, click Effect Options, and then click From Right.
On the Animations tab, in the Timing group, in the Duration box, enter 1. 
On the Animations tab, in the Timing group, in the Start list, select After Previous.
Select the picture. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Wipe.
Also on the Animations tab, in the Animation group, click Effect Options, and then click From Right.
On the Animations tab, in the Timing group, in the Duration box, enter 1. 
On the Animations tab, in the Timing group, in the Start list, select With Previous.
Select the text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fly In.
Also on the Animations tab, in the Animation group, click Effect Options, and then click From Right.
On the Animations tab, in the Timing group, in the Duration box, enter 1. 
On the Animations tab, in the Timing group, in the Start list, select With Previous.
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БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 

НАГРАЖДАВА  
с бронзова статуетка  “ХЕРМЕС” и ГРАМОТА 

РОДОПИ ЛАНД  ЕООД 
Кърджали 

отличено на ПЪРВО място  
сред фирмите в категория 

“Топ 100 фирми, класирани по  
изменението на нетните приходи от  

продажби 2015/2014 г.” 





“РОДОПИ ЛАНД” ЕООД 



• Регистрация – 6 декември 2010 година, 
град Кърджали. 

• Основна дейност: Предприятие за 
осигуряване на временна работа 

• Дружеството осигурява, временно 
работници за страната и ЕС – основно 
Република Франция. 



КОНТРАГЕНТИ:   

 Дружества в областта на селското 
стопанство. 
 Дружества в областта на строителството. 
 Земеделски производители 

 



НАШИТЕ ДЕЙНОСТИ 

СЕЛСКО 
СТОПАНСТВО 

СТРОИТЕЛСТО НА СГРАДИ И 
СЪОРАЖЕНИЯ 



НАЕТИ ЛИЦА В ДРУЖЕСТВОТО 
ЗА 2015 ГОДИНА. 

• През 2015 г. осигурихме постоянна заетост за 
над 100 работни места. 
 

• За същата година, броят на временно наетите 
лица надвишаваше 300. 



БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 

НАГРАЖДАВА  
с бронзова статуетка  “ХЕРМЕС” и ГРАМОТА 

БЪЛГАРИЯ-ТЕКС  АД 
Казанлък 

отличено на ПЪРВО място  
сред фирмите в категория 

“Топ 100 фирми, класирани по  
максимална величина на печалбата на  
100 лв. собствен капитал през 2015 г.” 







България-Текс АД 
        

 
 България – Текс АД е водещо производствено и търговско предприятие в областта на текстила. 

 
 Понастоящем, предприятието е един от най-големите производители и износители на широка 

гама от конци, прежди за ръчно плетиво и хавлиени изделия. 
 

 Към 2016 година България – Текс АД търгува успешно с клиенти от цяла Европа, Израел, Русия, 
Южна Корея, Мексико, Южна Африка и др. 
 

 Фирмата е доверен партньор на водещите имена в бранша и се е утвърдила като доставчик на 
най-висококачествена продукция, част от която се реализира на принципа на франчайзинга за 
световноизвестни марки прежди –  
 
 
 
 
 

 България – Текс АД стартира налагането на пазара на своя собствена марка прежди : 
 

 
 



Сертификати за качество 
 България – Текс АД притежава Еко Текс сертификат за всички свои продукти. 

 
 
 
 
 

 През 2017 година предстои включването на фирмата в Бизнес Инициативата за Социално 
Съгласие  - BSCI. 
 
 
 
 

 Производството работи според регламента Reach.   
 
 



Развитие 
 

 През последните години 60% от производственото оборудване на фирмата е подменено с 
нови високотехнологични линии. България – Текс АД работи успешно с ОП “Иновации и 
конкурентноспособност”. Фирмата има вече спечелени и реализирани проекти, както и такива които 
очакват финансиране. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



Конкурентни предимства 
 Креативност и гъвкавост на производството спрямо желанията на 

клиента. 
 Добра квалификация на ръководния състав и наличие както на млади, 

така и на специалисти с дългогодишен опит в прилагането на добре 
усвоеното ноу –хау. 

 Непрекъснат процес по иновации 
 Следене на модните тенденции по отношение на цветове и състави. 

Участие в Търговски изложения по целия свят. 
 



Цели и амбиции 
 Създаване на устойчиви дългогодишни партньорства с фирми от отрасъла. 
 Налагане на асортимента на фирмата на местния пазар. 
 Изграждане на бизнес взаимоотношения с партньори на територията на 

Северна Америка, Канада, Япония, Арабските Емирства и др. 
 Увеличаване обема продажби чрез интернет търговия. 
 Стремеж към популяризиране и силно присъствие на продуктите с марката 

“Performance” на Европейския пазар. 
 



Контакти  

 



БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 

НАГРАЖДАВА  
с ПЛАКЕТ и ГРАМОТА 

ПОРШЕ ИНТЕР АУТО БГ  ЕООД 
София 

отличено на ПЪРВО място  
сред фирмите в категория 

“50 фирми, класирани  
по изменението на печалбата  

през 2015/2014 г.” 





Welcome to  
P O R S C H E   I N T E R   A U T O 



… in total  153 Dealerships Worldwide 

Czech Rep. 
10 Dealers 

Slovakia 
5 Dealers 

Hungary 
7 Dealers 

Ukraine* 
1 Dealers 

Romania 
5 Dealers 

Serbia* 
2 Dealers 

Bulgaria* 
5 Dealers 

Mazedonia* 
1 Dealers 

Albania* 
1 Dealers 

Kosovo* 
1 Dealers 

Austria 
58 Dealers 

Slowenia 
5 Dealers 

Croatia 
4  Dealers 

Italy 
5 Dealers 

Poland 
15 Dealers 

China 
23 Dealers 

Retail Dealernetwork - PIA & China 

* PIA durch Großhandel 

Bosna und Herzegowina* 
1 Dealers  

Chile 

4  Dealers 



Dealerships  PIA Bulgaria - 5 

Porsche Sofia Iztok 

Porsche Sofia Yug 

Porsche Sofia Zapad 

Porsche Plovdiv 

Sofia 

Plovdiv 

Porsche Varna 

Varna 



We are representing the brands from the portfolio of VW Group 
Different Markets – various brands 

VW-Betrieb: Porsche Graz-Liebenau Audi-Betrieb: Porsche Zagreb Jankomir 

VW-Betrieb: Porsche Sofia Iztok Audi-Betrieb: Porsche Sofia Zapad 

VW-Betrieb: Porsche Sofia Yug 



Our key to success - Porsche Inter Auto 

One core competence – 
Automotive Sales and Service  

Handling different brands 

Sharing the same 
philosophy worldwide 

Autonomous Organisation 
 

Customer Oriented 
 

One Team 
 



PIA - Hodina/sp 

New Car Sales VW 

Quelle: PIA-Tagesbericht 

Up Polo Golf Jetta 

Scirocco Beetle Golf -e Passat Tiguan 



PIA - Hodina/sp 

New Car Sales VW Commercial vehicles  

Quelle: PIA-Tagesbericht 

Caddy T5/6 Crafter Amarok 



Quelle: PIA-Tagesbericht 

New Car Sales AUDI 

A1 A3 A4 A5 

A6 A7 A8 TT 



PIA - Hodina/sp 

AUDI 

Quelle: PIA-Tagesbericht 

Q5 Q7 R8 Q3 



Our Service 

► Original spare parts and short delivery time 

► Professional servicing with Volkswagen Know-How, special tools and 
equipment 

► Special packages for vehicles older than 4 years with Service 4+ program  

► Mobility warranty through authorized service 



All used vehicles undergo stringent tests and inspections  
 
 Separate mechanical, interior and exterior checks 
 
 Trade in opportunity 
  
Test drive opportunity 
 
Financing and Insurance 



Film ab! 

Thank you ! 



БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 

НАГРАЖДАВА  
с ПЛАКЕТ и ГРАМОТА 

МЕСОКОМБИНАТ - ЛОВЕЧ  АД 
Ловеч 

отличено  
сред фирмите в категория 

“Топ 10x6” – фирми с максимални  
приходи от продажби и печалба за 2015 г.   

в Северозападен район на планиране 





Създаден преди 25 години, днес „Бони Холдинг“ АД е една от 
най-големите фирми в българската хранителна индустрия, 
лидерът в производството на свинско месо, и е сред най-
утвърдените производители на месни продукти и колбаси.  

Бони Холдинг АД 
Корпоративна презентация 



Бони Холдинг е вертикално интегрирана компания, 
състояща се от дъщерни фирми, опериращи на всички нива 
на производство и реализация на готова продукция. 

Свиневъдство 

Хибридно 

Фуражно производство 

Стоково 

Месодобив 

Клане 

Транжиране 

Месопрерабо
тка 

Производство 
на колбаси 

Месни 
заготовки 

Реализация 
(търговия, логистика, маркетинг) 



Свиневъдство 

Генетично Стоково 

Датска генетика и специализирани 
месодайни породи 

Високопроизводителни и ефективни 
животни за угояване 

Специализирани ферми за конрол и 
развитие на генетичните процеси 

Контол и регистрация в базата данни 
на DANBRED 

Най-големият производител на 
свинско месо в България 

250 000 чистопородни животни 
годишно 

Затворен цикъл и високотехнологичен 
начин на отглеждане 

Гарантирана повторяемост и високо 
качество на произведените животни 



Месодобив 

Клане Транжиране 

Изнесено производство, осигуряващо 
обработка на 10 000 животни месечно 

Максимално оползотворяване висока 
ефективност на добива 

Гаранция за хуманност в отношението 
към животните  

Директна доставка на готовата 
продукция  

Специализирано предприятие за 
транжиране с индустриален капацитет 

Възможност за транжиране на 1 200 
прасета на ден 

Пълна гама индустриални заготовки и 
потребителски разфасовки 

Стратегическо разположение и 
суровинна обезпеченост 



Месопреработка 

Колбаси Месни заготовки 

Производство на пълна продуктова 
гама от месни продукти  

Месокомбинати, стратегически  
разположени в Ловеч и Карлово 

Наличен капацитет от 50 тона + 10 
тона готов продукт на ден  

Модено и високоефективно техно-
логично оборудване и сграден фонд 

Специализирано предприятие за 
пълна гама месни заготовки 

Суровинна обезпеченост от 
транжиращото предприятие 

Наличен капацитет от 40 тона готов 
продукт на ден 

Ефективно организиран 
производствен процес  



79 103 
85 962 

78 401 

108 960 115 365 
122 371 

138 480 
149 383 

161 904 167 915 162 872 

Търговски оборот 

Пазарен дял 
12% 

25% 

*в хил. лв без ДДС 



Ексклузивни клиентски марки 

Корпоративна марка и продуктов “А” бранд 

Нашите марки 

Продуктов “B” бранд Продуктов “С” бранд 

Премиум под-бранд и продуктова линия 





БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 

НАГРАЖДАВА  
с ПЛАКЕТ и ГРАМОТА 

АГРОПОЛИХИМ  АД 
Девня 

отличено  
сред фирмите в категория 

“Топ 10x6” – фирми с максимални  
приходи от продажби и печалба за 2015 г.   

в Североизточен район на планиране 











БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 

НАГРАЖДАВА  
с ПЛАКЕТ и ГРАМОТА 

ИДЕАЛ СТАНДАРТ - ВИДИМА  АД 
Севлиево 

отличено  
сред фирмите в категория 

“Топ 10x6” – фирми с максимални  
приходи от продажби и печалба за 2015 г.   
в Северен-централен район на планиране 





Ние сме   
Ideal Standard 
International 

Нашето име не е случайно. 
Ние вярваме, че хората  
трябва да имат своята идеална баня 
като постижим стандарт. 
 



• Централен офис  в Брюксел 

• Повече от 10,000 служители 

• 20 производствени локации  

  в 9 страни в Европа 

• 19 търговски офиса  

Доставчик на цялостни 

решения за банята.  

Пазарен лидер във 

Великобритания,       

Италия  и България. 

Ideal Standard International 



В България се намират най-големите 
заводи на компанията 

Повече от 100 годишен опит на компанията, 
мащабни инвестиции в модерни технологии и 

съвременни методи за управление са в 
основата на успеха на българските 

предприятия 
 

.  
 

Завод  за смесители  
1600 работници 
Основан преди 80 години 
 
Завод за керамика 
1400 работници 
Построен  през 1998г.  
   



Създаваме продукти за 
банята, отговарящи на 
високи стандарти 

Смесители 
Керамични изделия 
Мебели и аксесоари 
Душови системи 
Душ кабини и поддушови корита  
Акрилни вани 
Хидромасажни продукти 
  



Продуктите ни са 
забележителни  като 

форма и функция 

Работим с най-добрите 
дизайнери.  Световни имена, 

носители на награди за 
дизайн, създават продукти за 
нас, в които дизайн, функция 
и иновации са комбинирани, 

за да отговорят на 
специфични потребности. 



Нашите продукти пестят вода и 
енергия и пазят здравето на 
хората. 
 
Гарантираме високо качество на 
продуктите, надеждност и 
дълговечност. 
 

Ние сме специалисти в 
ефективното управление 
на водата. 



СТАДИОНИ 

ОБЩЕСТВЕНИ 
СГРАДИ 

МЕСТА ЗА 
РАЗВЛЕЧЕНИЕ 

ОФИСИ 
БОЛНИЦИ 

УЧИЛИЩА 

Ние сме предпочитан доставчик 
от архитектите и инвеститорите 

Нашите продукти са навсякъде –  
в домовете на хората и  
в обществените сгради  



Благодаря за вниманието! 
 

Ние сме Вашият партньор, защото 
имаме решение за точно за Вас. 
 



БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 

НАГРАЖДАВА  
с ПЛАКЕТ и ГРАМОТА 

ОМВ БЪЛГАРИЯ  ООД 
София 

отличено  
сред фирмите в категория 

“Топ 10x6” – фирми с максимални  
приходи от продажби и печалба за 2015 г.   
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OMV навлиза на българския 
пазар през 1998 г., като днес 
компанията разполага с 90 
обекта в цялата страна. Основна 
дейност на компанията е 
търговията с петролни продукти, 
както и предоставяне на широк 
спектър от допълнителни 
предимства. Обектите на ОМV 
представляват 
мултифункционални центрове за 
услуги – бензиностанции за 
хората и автомобилите. 
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отличено  
сред фирмите в категория 

“Топ 10x6” – фирми с максимални  
приходи от продажби и печалба за 2015 г.   

в Югоизточен район на планиране 
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Corporation in step with the world 
Corporation needed by society 
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YAZAKI WORLDWIDE 

 Founded in 1929 by Mr. Sadami Yazaki 
 Основана през 1929 г. от г-н Садами Язаки 
 
 Established as YAZAKI Corporation in 1941 
 Основана през 1941 г. като Язаки Корпорация 
 
 Today YAZAKI works in 45 countries, with 476 locations and employs 
284.200 people.  
 Днес Язаки работи в 45 страни, с 476 локации и има 284 200 служители. 
 
 Business sectors: automotive industry, energy systems and new business: 
recycling and nursing care. 
 Бизнес сектори: автомобилна индустрия, енергийни системи и нов 
бизнес с рециклиране и медицинско обслужване.  

 
 Today, we are especially proud to be the world’s largest producer of wiring 
harnesses.  
 Днес сме горди, че сме най-големият производител на кабелни 
инсталации.  

 
 

 

 

World Headquarters 
Y-City, 1500 Mishuku, 
Susono-City, Shizuoka 
410-1194, Japan 

Tokyo Headquarters 
17th floor, Mita-Kokusai Bdg., 
1-4-28 Mita, Minato-Ku, Tokyo 
108-8333, Japan 

Locations 
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YAZAKI PLANTS 
 
Yambol was chosen as location for the first Yazaki plant in Bulgaria 
in 2006. 
The plant was built in 2007 and works mainly for Renault. 
Currently the Yambol plant employs more than 3100 people. 
Ямбол е избран за място на първия завод на Язаки в България 
през 2006 г. Заводът е построен през 2007 г. и работи основно за 
Рено. В момента в него работят повече от 3100 служители. 
 
 
The second Yazaki plant in Bulgaria was opened in Sliven in 2012. 
The plant works for Ford and employs 1500 people. 
Вторият завод на Язкаи в България е открит в Сливен през 2012 г. 
Заводът работи за Форд и има 1500 служители. 
 
 
 
Yazaki plans to open third plant in the country which will be situated 
in Dimitrovgrad. The first dig for construction was done in July`2017 
with the completion planned for the summer of 2017. 
Язаки планира да открие трети завод в страната, който ще бъде 
разположен в Димитровград. Първата копка за строителството е 
направена през юли`2017, със срок за завършване – лятото на 
2017 г. 
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YAZAKI BULGARIA 

  

 
YAZAKI Bulgaria employs close to 5 000 people from Yambol, Sliven 
and the region, which makes us one of the biggest employers in 
Bulgaria.  
Язаки България е работодател на близо 5000 души от Ямбол, 
Сливен и региона, което ни прави един от най-големите  
работодатели в България. 
 
 
During its 10 years of business activity, Yazaki Bulgaria has received  
numerous distinctions given out by government and local authorities – 
“Investor of the year”, “Employer of the year” etc. 
През 10-те си години на бизнес дейност, сме удостоени с 
многобройни отличия от правителствени и местни органи на 
властта – „Инвеститор на годината“, „Работодател на годината“ и 
т.н. 
 
 
 Yazaki Bulgaria supports the realization of different cultural events & 
charity campaigns – the Japanese days of culture, the traditional 
masquerade festival “Kukerlandia”, the campaign of the Yambol 
Municipality “Give a hand – save a life” for support the treatment of 
severely ill children etc. 
Язаки България подкрепя различни културни и благотворителни 
кампании – Дните на японската култура, традиционния 
маскараден фестивал „Кукерландия“, кампанията „Подай ръка – 
спаси живот“ на община Ямбол и др. 
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Thank you for 
your attention! 

In case of questions, please do not hesitate to contact 
Yazaki Europe Ltd. 
Vladimir Sedlarski 
Tel:+359 884 994108 
Email: vladimir.sedlarski@yazaki-europe.com 
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АСАРЕЛ - МЕДЕТ  АД 
Панагюрище 
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приходи от продажби и печалба за 2015 г.   
в Южен-централен район на планиране 





Модерното лице на българската  
минерално-суровинна индустрия  



 Инвеститор на годината  
за 2007, 2011 и 2015 година 
 над 1 милиард лева  

по фирмените програми за устойчиво развитие 
от 1999 до 2016 г. включително 



 Модернизация на целия производствен 
процес с техника и технологии от водещите 

световни производители   
 Автоматизирани системи за управление 

 и работа по международни стандарти 



Грижа за хората  
>1200 работещи в компанията  

  >400 работещи в дъщерни дружества 

 0 трудови злополуки от 2012 г. 
 0  професионални заболявания 



Грижа за природата  
> 2800 дка рекултивирани терени 

8 автоматични станции за мониторинг  
състоянието на водите на реките в района,  

които он лайн предават данни в сайта на дружеството  

0 екологични нарушения 
  



Проекти с дългосрочна добавена стойност  
за община Панагюрище 

 Зала трезор за Панагюрското златно съкровище 
 Хотелски комплекс „Каменград“  

 Многофункционална спортна зала „Арена Асарел“ 
 Свръхмодерна МБАЛ „Уни Хоспитал“  



БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 

НАГРАЖДАВА  
с бронзова статуетка  “ХЕРМЕС” и ГРАМОТА 

КАМАРА НА ИНСТАЛАТОРИТЕ 
В БЪЛГАРИЯ 

отличена в категория  
„Браншова организация“ 
за принос при постигане  

целите и задачите на БТПП – 2016 г. 





КАМАРА НА ИНСТАЛАТОРИТЕ 
В БЪЛГАРИЯ 

 
 

отопление, вентилация, климатизация, 
хладилна техника, електротехника и 

автоматика, водоснабдяване и канализация, 
газификация, енергоспестяващи технологии,  

възобновяеми енергийни източници и 
опазване на околната среда 

 



ЗАЕДНО МОЖЕМ ПОВЕЧЕ! 

Членовете на КИБ : 
• Инсталират и поддържат отоплителните, 

вентилационни, климатични, и ВиК 
системите в сградите;  

• Предоставят енергийни консултации на 
крайните потребители и прилагат 
енергийно-ефективни мерки;  
 



ЗАЕДНО МОЖЕМ ПОВЕЧЕ! 

• Предоставят съвет и консултации за ВЕИ 
системи; монтират и поддържат соларни 
термични, термо-помпени, фотоволтаични 
системи, както и такива, използващи 
биомаса за отопление; 

• Те са все повече и повече ангажирани в 
доставката на енергийни услуги, 
включително и подизпълнителски такива. 
 



ГОДИШНА СРЕЩА - 2008 



ГОДИШНА СРЕЩА - 2009 



ГОДИШНА СРЕЩА - 
подписване    на меморандум с 
БТПП 



ГОДИШНА СРЕЩА - връчване 
на сертификат за членство 



20 години КИБ – 2015г. 





ЦЕНТЪР ЗА 
ПРОФЕСИОНАЛНО ОБУЧЕНИЕ 



БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 
НАГРАЖДАВА  

с бронзова статуетка  “ХЕРМЕС” и ГРАМОТА 

ТЪРГОВСКО-ПРОМИШЛЕНА  
ПАЛАТА - СТАРА ЗАГОРА 

отличена на ПЪРВО място  
в категория „Регионална търговско-

промишлена палата (камара) в  
системата на БТПП“ 

за принос при постигане  
целите и задачите на БТПП – 2016 г. 





25 години надежден партньор на 
бизнеса и лидер на гражданския сектор 

в Стара Загора 
 

Член на най-голямата 
европейска мрежа в 
подкрепа на бизнеса  

    

Търговско-промишлена 
палата - Стара Загора 



Предоставя на бизнеса широк спектър от 
административни, информационни и 
консултантски услуги 
 
Съдейства за осъществяване на търговски, 
кооперационни и проектни партньорства  
 
Издава Икономически годишник на регион 
Стара Загора 
 
Администрира Икономически интернет 
портал на регион Стара Загора 
www.chambersz.com 
 
Учредител е на Регионален академичен 
център Стара Загора – връзка между 
образование, наука, бизнес и гражданско 
общество 
 
Участва в множество регионални съвети, в 
т.ч. в Регионален форум за партньорство с 
местната власт  

  

Търговско-промишлена палата - 
Стара Загора 

http://www.chambersz.com/


 
 
 

Организира и съдейства за участие в панаири, изложби, 
конференции и други бизнес форуми в страната и чужбина 

  

 

Търговско-промишлена палата - 
Стара Загора 

Бизнес мисия 
в Самара, 

Русия 



 
 
 

Подкрепя младежки и спортни дейности  
и проекти на граждански организации 

  

 

  

Търговско-промишлена палата - 
Стара Загора 



 
 
 

Организатор е на  
Фестивала на виното и културното наследство АВГУСТИАДА 

  

 

  

Търговско-промишлена палата - 
Стара Загора 
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НАГРАЖДАВА  
с ПЛАКЕТ и ГРАМОТА 

ЛИГНА ГРУП  ООД 

отличено на ПЪРВО място  
сред фирмите в категория 
“Отлично МСП 2016 г.” 





www.ligna-group.com 
 

http://www.ligna-group.com/
https://www.facebook.com/LignaGroupLtd
https://www.linkedin.com/company/6381648?trk=tyah&trkInfo=clickedVertical:company,clickedEntityId:6381648,idx:3-2-6,tarId:1478089859106,tas:ligna
https://www.instagram.com/lignagroupdesign/


 Година на създаване: 2002г. 

 Управители: Геновева Христова и Анелия Касабова 

 Какво предлагаме: ДИЗАЙН, ПРОИЗВОДСТВО,  

    ЛОГИСТИКА, ОБЗАВЕЖДАНЕ, МЕНИДЖМЪНТ  

    ПРОЕКТИ 

  



ЧАСТ ОТ НАШИТЕ ПРОЕКТИ 
Resorts World 
Birmingham – 5* - UK 

Citroën 

The Ampersand 
Hotel – 5* - UK  

Urban Villa – UK  

Hampton by Hilton – 3* - 
Netherlands 



L’Oréal - France 
Citroën – 3500 showrooms – France  

Toyota – 280 showrooms 

La Poste – 3000 showrooms 

  

ЧАСТ ОТ НАШИТЕ ПРОЕКТИ 



ИНДИВИДУАЛЕН И КОРПОРАТИВЕН 
ДИЗАЙН 

Аутобокс офиси София Парк 

Battery Expert - контейнер 



БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 
НАГРАЖДАВА  

с бронзова статуетка  “ХЕРМЕС” и ГРАМОТА 

Н.Пр. г-жа ЛЙЕРКА АЛАЙБЕГ 
извънреден и пълномощен посланик на 

Република Хърватия в Република България 

отличена в категория  
“Посланик” за 2016 година 

за заслуги към развитието на 
дипломатическите отношения между 

Република България и Република Хърватия и 
за приноса в постигането на целите на БТПП 





H.E. Mrs. Ljerka Alajbeg 
Ambassador Extraordinary and Plenipotentiary  

of the Republic of Croatia to the Republic of Bulgaria 

Born: in Zagreb, Croatia       Married, one child  

EDUCATION 
• LLM, Postgraduate Studies – International Trade Law (Unification of International Trade Law – thesis), University of Zagreb Law School 
• B.A. in Law, University of  Zagreb Law School 
• Profesional Specialisation in World Trade Institute in New York and at Georgetwn Universty/International Law Institute in Washington D.C. USA.  
WORK EXPERIENCE: 
• 2013  -  Ambassador of the Republic of Croatia to the Republic of Bulgaria 
• (2007 - 2012 )  Consul General of the Republic of Croatia in Subotica, Republic of Serbia 
• (2001 - 2007)  Ambassador of the Republic of Croatia to the Kingdom of Belgium and the Great Duchy of Luxembourg  
• (1998 - 2001)  Chief Legal Advisor/Ambassador, Ministry of Foreign Affairs of the Republic of Croatia, Zagreb, Croatia; 
• (1997 - 1998)  Head of the International Law Department, Ministry od Foreign Affairs of the Republic of Croatia, Zagreb, Croatia; 
• (1994 - 1997)  Minister Councellor, Embassy of the Republic of Croatia, Ottawa, Canada; 
• (1991 - 1994)  Head of the International Law Department, Ministry of Foreign Affairs of the Republic of Croatia, Zagreb, Croatia; 
• (1990 - 1991)  Head of International Treaty Section, Ministry of Foreign Affairs of the SFRY; 
• (1986 - 1990)  Counsellor, Mission of the SFRY; Berlin, Germany; 
• (1984 - 1986)  Legal Advisor in the International Law Department, Ministary of Foreign Affairs of the SFRY; 
• (1983 - 1984)  Legal Advisor, INA – Naftaplin, (Oil Company) Zagreb, Croatia; 
• (1982 - 1983)  Counsellor, Yugoslav Cultural Center, New York, USA; 
• (1979 - 1982)  Consul, Consulate General of the SFRY, Pittsburgh, USA; 
• (1969 - 1979)  Legal Advisor, INA – Naftaplin, Zagreb, Croatia 



H.E. Mrs. Ljerka Alajbeg 
Ambassador Extraordinary and Plenipotentiary  

of the Republic of Croatia to the Republic of Bulgaria 

SIGNIFICANT ACTIVITIES 
• represented Croatia in the Sixth Commitee f the General Assembly of the United Nations and in various committees of the Council of 

Europe; 
• represented Croatia in the annual meetings of UNCITRAL; 
• lecturer of international law (Diplomatic Academy, Police Academy, Military School); 
• member/Croatian representative/ of the Permanent Court of Arbitration, The Hague. 
HONORS AND AWARDS 
• 1968 - Rector's Award for Best Law Student 
• 1982 - Citation from the Commonwealh of Pennsylvania for the promotion of culture, scientific, and economic ties between the sister 

cities of Zagreb and Pittsburgh 
• 1996 - Ordained by the President of the Republic of Croatia for service o behalf of Croatia 
• 1998 - Signum Laudis, Law School of Zagreb for significant contribution in the Rule of Law Project 
• 2007 - Ordained by the King of Belgians, Albert II (The Grand Crown Cross). 
LANGUAGE SKILLS 
• English 
• German 
• French 
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с бронзова статуетка  “ХЕРМЕС” и ГРАМОТА 

г-н ТАМАШ БУДАИ 
Търговски аташе към  

Посолството на Унгария в Република България 

отличен в категория  
“Чуждестранен търговски представител” 

за 2016 година 
за изключителен принос в активизиране 

на икономическото сътрудничество между 
Република България и Унгария 





OBJECTIVES 
Marital status: 
Place of birth: 
Date of birth: 

 
married  
Budapest 
27.12.1974 

EDUCATION • 2000-2003 
Full-time doctorate in the History Institute to Bulgarian Science Academy 

• 1992-1997 
Sofia University “St. Kliment Ohridski”,  
Historical Faculty. Specialty – History 
Specialization: Early Modern and Modern History 
Qualification degree: Master 
Subject of diplom work: The Austro-Hungarian policy on the Balkans in the period 1886-1897 
Diploma А-97/135884, issued on 07.09.1998 

• 1997 
State exam on Pedagogic in the Secondary school for classic and ancient languages  
Professional qualification: Historian and Teacher of History  

• 1996-1998 
Additional qualification in Sofia University “St. Kliment Ohridski”  

• Speciality: International relations  
Professional qualification: Collaborator in an international department and coordinator of international projects  
Diploma No. 2011, issued on 27.11.1998 

 Mr. Tamas Budai  
Commercial Attachе  

Embassy of Hungary to the Republic of Bulgaria 



PROFESSIONAL 
EXPERIENCE: 

• 01.06.2003-01.03.2004  
THE FERRY LTD. Activities: real estates, marketing, market research and consulting   
Position: Project Manager  

• 01.06.2004  – 01.10.2006 
CBA BULGARIA PLC– chain of stores for food stuffs  Position: Marketing and Export Manager 

• 01.10.2006 – 31.12.2008 
MOBILBOX BULGARIA Ltd. – Containers trading and renting company Position: Managing Director 

• 01.01.2009 –  01.10.2010 
SUPERBOX Ltd. – Consulting company, translations agency Position: Owner, Managing Director 

• 01.10.2010 –  08.03.2015 
GOODWILL CONSULTING Ltd. –  EU funds consulting company,  Position: Managing Director 

• 09.03.2015 –  till now 
MINISTRY OF FOREIGN AFFAIRS AND TRADE OF HUNGARY –  EMBASSY OF HUNGARY IN SOFIA, BULGARIA 
Position: First Secretary, Head of Trade and Commercial Departament 

LANGUAGES: • Hungarian, Native 
• Bulgarian, C2 
• English, B2 
• German, B1 
• Russian, A2 

 Mr. Tamas Budai  
Commercial Attachе  

Embassy of Hungary to the Republic of Bulgaria 



БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 

НАГРАЖДАВА  
с ПЛАКЕТ и ГРАМОТА 

ТЕЛЕВИЗИЯ ЕВРОПА 
в категория  

“Медия” за 2016 година 
за обективно представяне  

ролята на Палатата като най-голяма 
национална работодателска организиция  

в деловия живот на страната, за отразяване на 
позициите на членовете й по актуални проблеми 

и редовно излъчване на новини  
от ежедневната дейност на БТПП 





БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 

НАГРАЖДАВА  
с ПЛАКЕТ и ГРАМОТА 

г-н Антон Хекимян 
журналист и водещ на „Тази сутрин“ по 

телевизия bТV 

в категория  
“Журналист” за 2016 година 

за обективно отразяване на позициите  
на БТПП и на нейните членове по актуални 
стопански теми, с ясен сигнал за проблемите  

на българския бизнес и ролята  
на Палатата в негова защита 





Антон Хекимян е един от най-популярните и 
обичани водещи в телевизионния ефир. 
Дипломира се като бакалавър по „Журналистика“ в 
Софийския университет, след което завършва и 
магистратура по „Електронни медии“ във 
Факултета по журналистика и масова комуникация 
на СУ. Започва професионалния си път още в първи 
курс като стажант в bTV, като от 2004  г. е репортер 
в сутрешния блок на телевизията. Преминал е през 
повечето трудности на това да започнеш от нулата 
и препоръчва на всеки, който иска да се занимава с 
журналистика или просто да бъде добър в работата 
си, да не прескача именно началните стъпки.  
 
Като репортер, почти всяка сутрин години наред 
буди зрителите от различни части на България. По-
късно става водещ на съботно-неделния сутрешен 
блок по bTV „Тази събота” и „Тази неделя“. Споделя, 
че пази всяка история за хора, с които се е срещал, 
като тези от леденото мъжко хоро в Калофер или 
като отец Атанас Аролски от с. Хвойна, който на 90 
години обикаля християнските села без свещеник. 

Антон Хекимян 
Водещ на „Тази сутрин“ 

bTV 



През юни 2014 г. започва да води най-рейтинговото 
сутрешно предаване „Тази сутрин“ по bTV. Начело с 
Антон и екип от доказани професионалисти, „Тази 
сутрин” успява да разчупи стандартната рамка на 
сутрешния блок и статичното поднасяне на 
актуалните теми, с което са свикнали зрителите в 
България. Характерни за водещия са динамично 
представяне на темите и събитията, свързани с 
политиката, социалните проблеми на обществото и 
културата, интервюта с ексклузивни събеседници и 
активно участие в разрешаването на зрителски 
проблеми, симптоматични за по-сериозни 
пробойни в обществените процеси и работата на 
управляващите. 
 
Зодия Близнаци, Антон казва за себе си, че има 
символа на светлината "ян" в края на фамилията 
си, бори се с "ин", и така в крайна сметка успява да 
постигне хармонията на противоположностите в 
себе си. 

Антон Хекимян 
Водещ на „Тази сутрин“ 

bTV 



БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 

ПАРТНЬОРИ на БТПП -  БЪЛГАРСКИ ПРОИЗВОДИТЕЛИ, 

УЧАСТВАЩИ с ДЕГУСТАЦИЯ 

на висококачествени български продукти  

на ГОДИШНИ НАГРДАИ на БТПП‘2016 

1 декември 2016 г. 

PARTNERS of BCCI – BULGARIAN MANUFACTURERS, 

PARTICIPANTS IN THE GUSTATION 

of high quality Bulgarian products 

at BCCI’s ANNUAL AWARDS’2016 

1 December 2016 



БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА  
 

и специалните участници  
на церемонията по връчване на годишните 

награди на БТПП 2016 година 
 

АРТЕКС ИНЖЕНЕРИНГ  АД 

ГРАДСКО СЕЛО  ООД 

КАПАТОВО  ООД 

ВИНАРСКА ИЗБА „СИНТИКА” 

БЪЛГАРСКА АСОЦИАЦИЯ НА 
ИЗНОСИТЕЛИТЕ НА ВИНО 

СВИНЕКОМПЛЕКС ГОЛЯМО  
ВРАНОВО – ИНВЕСТ  

БИОВИНАРНА ОРБЕЛУС  АД 

ЕЙНДЖЪЛС ЕСТЕЙТ  АД 

ТРАСТЕНА  ЕООД 

КАРОЛ ФЕРНАНДЕС МИИТ  ООД 

ВИНАРСКА ИЗБА ВИЛА МЕЛНИК  ООД 

БОНИ ХОЛДИНГ АД 

Желаят Весели  
Празници и Успешна 
2017 Година ! 

BULGARIAN CHAMBER OF COMMERCE AND INDUSTRY  
 

and the special participants in  
the Ceremony of  conferring  

the BCCI’s Annual Awards 2016 
 

ARTEKS ENGINEERING 

GRADSKO SELO 

KAPATOVO 

SINTICA WINERY 

BULGARIAN WINE EXPORT  
ASSOCIATION 

VRANOVO 
 

ORBELUS ORGANIC WINERY 

ANGELUS ESTATE  

TRASTENA 

KAROL-FERNANDEZ MEAT  - („KFM“) 

VILLA MELNIK WINERY 

BONI HOLDING 

         Wish You Happy 
    Holidays and Successful  
        Year 2017 ! 



БЪЛГАРСКА ТЪРГОВСКО-ПРОМИШЛЕНА ПАЛАТА 
Медийни партньори 
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